Autor Thema: Ich schon wieder  (Gelesen 39 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline hansderalte

  • Newbie
  • *
  • Geschlecht: Männlich
  • Da bin ich wohl in der Steinzeit hängen geblieben.
Re: Ich schon wieder
« Antwort #3 am: 06.Oktober 2020, 11:12 »
Ach Helmut,
so langsam muß ich mich wohl schämen, daß ich Dich immer wieder mal mit meinem PS15 belästige,
Aber ich bin nun mal ein alter Mann, der nur schwer mit den allgemeinen Neuerungen zurecht kommt.
Also 1.: Das Stück Film auf der Timeline ist der, zugegeben etwas verwischte Titel. Soll heissen :
"meier im Seggen zeigt" leider mit der folgenden Scene "Knappentag in Salzdetfurt" überblendet.
Deshalb so unscharf.
dann 2. : Mit "aufgenommen" meine ich in meiner altehrwürdigen Amateursprache: einen Film gedreht,
oder wie sagt man jetzt ?
dann 3.: die abgebildeten 15 Sekunden sind nur der Vorspann mit Titel. Der ganze Film ist 54 Minuten Lang.
Es kam mir aber ja auch nur darauf an, zu zeigen, das eine Tonspur vorhanden ist ( die ich aber nicht hören kann )
Und zuletzt : Ja gespeichert habe ich den Film auf der Festplatte C:/ in dem Ordner : Filme. (dort kann ich ihn auch hören)

Eigentlich bezieht sich meine Frage auch nur darauf, ob es sein kann, daß ein Film, der auf der alten Sony-2000 gedreht wurde, nun mit der neueren (aber auch schon veralteten) Sony HC7 die Scenen fehlerhaft, eben vielleicht ohne Ton,
in mein altes PS15 importiert, weil das Programm ja nicht mehr gepflegt wird.
Trotzdessen habe wieder einmal vielen Dank, daß Du mir überhaupt antwortest.
Mit Gruß aus Ritterhude,
Walter Meier
(hansderalte)

Prozessor   4 x Intel Core i7-8700 k CPU
Grafik   NVIDIA GeForce GTX 1050 Ti,  WIN 10 prof 64
RAM   32,00 GB
HD1   C:/ = 500 GB
HD2   D:/ =     1 TB

Offline Helmut42

  • Administrator
  • *****
  • Geschlecht: Männlich
  • Pinnacle-User seit über 20 Jahren, Oldtimer-Fan
    • Meine private Web-Seite
Re: Ich schon wieder
« Antwort #2 am: 05.Oktober 2020, 17:43 »
Hallo Walter,

ganz schlau werde ich aus deinen Worten nicht.

In der Timeline befindet sich ein Video ( mit unkenntlichem Namen ) das ca. 15 SEKUNDEN lang ist.
Das kann doch wohl nicht dein ganzes Video sein ? ?
Die darunterliegende Tonspur, hat offenbar damit nichts zu tun und ist auf den ersten 15 Sekunden anscheinend stumm.

Mehr kann man daraus nicht erkennen.

Welche Datei aus dem Ordner "Videos" hast du denn in die Timeline gestellt ?

Zitat
...Damals im August 2001 wurde der Film ebenfalls auf Mini-DV mit der Camera "Thomson VMD1" aufgenommen....

Was meinst du mit " mit der Camera ... aufgenommen."
Du mußt doch seinerzeit den fertigen Film irgendwohin gespeichert haben....
Hast du diesen auf der C: gespeichert, wenn ja ... WOHIN ?

Du brauchst doch dann nur den Film von dort wieder in die Timeline holen.

Bitte versuche, mir klare Angaben zu geben, so kann ich dir beim besten Willen nicht helfen.

Liebe Grüße, Helmut
i7 6700 3,4Ghz, 16GB,GTX1060,1x500SSD,2x2TB HD
i7 3960X 6Core 3,3Ghz,32GB,1x1TBSSD,3x2TB HDD
GTX760 2GB,Cardreader,Firewire,WIN7/64
C:Sys, D:Watchf, E:Proj+Export,F:Render
Cam: PAN909,HERO2,HERO4,HV30

Offline hansderalte

  • Newbie
  • *
  • Geschlecht: Männlich
  • Da bin ich wohl in der Steinzeit hängen geblieben.
Ich schon wieder
« Antwort #1 am: 05.Oktober 2020, 17:10 »
Grüß Euch miteinander,
also ich bin mit meinem URalten PS15 schon wieder der Verzweiflung nahe. (will aber nicht aufstocken auf PS23)
Wollte mal einen alten Originalfilm schneiden ( was macht man nicht alles in dieser Zeit).
Fertig importiert hatte ich ihn dann auf der Timeline- Länge 54 Minuten.
Nun kommts : Der Film war wohl zu sehen, jedoch ohne Ton, obwohl in C: der komplette Film
in dem Ordner "Videos" mit Ton anzusehen, und zu hören war.

Habe ihn von der Mini-DV-Cassette mit der Camera "Sony-DCR-HC27" mit dem I-LINK-Kabel überspielt.
Damals im August 2001 wurde der Film ebenfalls auf Mini-DV mit der Camera "Thomson VMD1" aufgenommen.
Habe zwei Bilder angehängt: 1. den Ordner "Videos" mit der Zerflückung des Filmes in verschiedene Kategorien.
dann 2. die Timeline mit der angezeigten Tonspur, die aber nicht zu hören ist.
Tja, was mache ich nun, möchte doch gerne beim mir so lieben PS15 bleiben.
Prozessor   4 x Intel Core i7-8700 k CPU
Grafik   NVIDIA GeForce GTX 1050 Ti,  WIN 10 prof 64
RAM   32,00 GB
HD1   C:/ = 500 GB
HD2   D:/ =     1 TB