Autor Thema: Export Modul (Seite) wird nicht geöffnet  (Gelesen 58 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Helmut42

  • Administrator
  • *****
  • Geschlecht: Männlich
  • Pinnacle-User seit über 20 Jahren, Oldtimer-Fan
    • Meine private Web-Seite
Re: Export Modul (Seite) wird nicht geöffnet
« Antwort #2 am: 06.August 2020, 21:07 »
Hallo Captain "Airbus"

wie ist denn das beim Preflight-Check ???
Gibt es da nicht eine Checklist, die man abarbeiten muß ?

Bei uns nennt man das Forums-Regeln ... und die sagen, daß man sein GENAUE Pc-Konfiguration, Software-Stand ( Patchstand 23.x.x.xxxx )
angeben sollte , befor man die Triebwerke ( die Anfrage ) startet ...
Als Beispiel meine Signatur unternstehend.

Weil schon da können die ersten Tücken lauern ....

Ich habs humorvoll versucht, also bitte : http://forum.pinnacle-studio.help/index.php?topic=37.0

Und dann wären noch ein paar Kleinigkeiten hilfreich, wie : Timeline-Einstellung, Generelle Einstellungen, welche Daten liegen wo etc.
Eine Angabe über das verwendete Basis-Material wäre auch nicht schlecht.

Bis dahin Glück ab, gut Land, Helmut
i7 6700 3,4Ghz, 16GB,GTX1060,1x500SSD,2x2TB HD
i7 3960X 6Core 3,3Ghz,32GB,1x1TBSSD,3x2TB HDD
GTX760 2GB,Cardreader,Firewire,WIN7/64
C:Sys, D:Watchf, E:Proj+Export,F:Render
Cam: PAN909,HERO2,HERO4,HV30

Offline CptA320CFG

  • Newbie
  • *
Export Modul (Seite) wird nicht geöffnet
« Antwort #1 am: 06.August 2020, 20:03 »
Moin werte Gemeinde, ich hoffe hier auf Hilfe für ein Win10 Pinnacle Studio 23 Ultimate Export Problem. Ich habe schon in und mit SuFu gestöbert, mein Problem jedoch scheint ein eher seltenes bis nicht diskutiertes zu sein. Wenn ich versuche, nachdem ich ein paar kleine Sequenzen aneinandergefügt, sie mit Kreuzblenden versehen und mit einer "Musik" unterlegt habe zu exportieren (ich drücke wie schon in vielen Jahren zuvor und unter PS22 den Export Button), alles was passiert, ist dass der Coursor als Wartezeichen beginnt sich zu drehen und nach geraumer Zeit meldet sich Windows mit der Nachricht, das Programm reagiere nicht mehr (Option warten aus Antwort oder Programm schließen, ersteres habe ich ohne Erfolg ausprobiert). Hat hier jemad eine Idee woran das liegen könnte ?