Autor Thema: vorstellung +Studio25 Probleme  (Gelesen 33 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Helmut42

  • Administrator
  • *****
  • Geschlecht: Männlich
  • Pinnacle-User seit über 20 Jahren, Oldtimer-Fan
    • Meine private Web-Seite
Re: vorstellung +Studio25 Probleme
« Antwort #2 am: 17.September 2022, 10:08 »
Hallo Peter ( oder bei einem Winzer besser ... Prosit ... )

zwei Dinge wären schön ....

1) Wenn du deine HW- und SW-Konfiguration NICHT in den Beitrag schreiben würdest, sondern in deine Signatur...
    dann wird diese nämlich bei JEDEM Beitrag automatisch angezeigt und man braucht nicht jedes Mal danach fragen .
2) zu deiner Frage :
   
Zitat
Bei der Szenenerkennung läuft etwas schief. Nachdem ich diese Option ausgeführt habe, sind alle Szenen "GRÜN"...
   Um welche Art von Datei handelt es sich denn bei dieser Szenenerkennung ?  ( Quelle analoge, digitale Kassette, ; oder von einer DVD/BluRay ;  Dateiformat, Auflösung )
   Welche Variante der Szenenerkennung hast du verwendet ?
   Am Besten wäre, die Datei-Informationen mit MediaInfo ( im Text-Modus ) anzeigen zu lassen und dann einen Screenshot an dein Posting anzuhängen.

Alles Andere ist "Kaffesud-Lesen" ... und das habe ich noch nicht gelernt  ;D

Bis zum nächsten Mal ( und eine gute Weinlese ! ), Helmut
i7 6700 3,4Ghz, 16GB,GTX1060,1x500SSD,2x2TB HD
i7 3960X 6Core 3,3Ghz,32GB,1x1TBSSD,3x2TB HDD
GTX760 2GB,Cardreader,Firewire,WIN7/64
C:Sys, D:Watchf, E:Proj+Export,F:Render
Cam: PAN909,HERO2,HERO4,HV30

Offline PeterG

  • Newbie
  • *
  • Geschlecht: Männlich
  • Es ist zu spät um schlechten Wein zu trinken
vorstellung +Studio25 Probleme
« Antwort #1 am: 16.September 2022, 19:56 »
Ja, vorgestellt habe ich mich ja chon...laaange her:
ich bin Peter und bin Dresdner., Hobywinzer, Segler und Videofilmer.
Meine Maschine:
CSL-Desktop Computer
AMD Ryzen9 5900x12Core3,70GHz
Arbeitsspeicher:64 GB
Grafikkarte:
Nvidia Geforce GTX 1070
Festplatten: 2x 1 TB SSD
Ich arbeite seit "Studio 7" mit Pinnaclesys.
Jetzt habe ich ein Problem mit Studio 25:

Bei der Szenenerkennung läuft etwas schief. Nachdem ich diese Option ausgeführt habe, sind alle Szenen "GRÜN".
Mh...kann damit nicht arbeiten. Gibt es dafür HILFE? Oder mache ich etwas falsch?
Kann mir jemand bitte helfen?
Liebe Grüße aus Dresden
Peter
 
Lieber Peter, und WO sind die Angaben über deine PC-Hard- und Software-Konfiguration ???
Lies bitte die Forums-Bedingungen